Monday, March 9, 2009

secrets(NETWORKING)

RFC 101 - Notes on the Network Working Group meeting, Urbana, Illinois, February 17, 1971
RFC 102 - Output of the Host-Host Protocol glitch cleaning committee
RFC 103 - Implementation of Interrupt Keys
RFC 104 - Link 191
RFC 105 - Network Specifications for Remote Job Entry and Remote Job Output Retrieval at UCSB
RFC 106 - User/Server Site Protocol Network Host Questionnaire
RFC 107 - Output of the Host-Host Protocol Glitch Cleaning Committee
RFC 108 - Attendance list at the Urbana NWG meeting, February 17-19, 1971
RFC 111 - Pressure from the Chairman
RFC 113 - Network activity report: UCSB Rand
RFC 114 - File Transfer Protocol
RFC 115 - Some Network Information Center policies on handling documents
RFC 116 - Structure of the May NWG Meeting
RFC 117 - Some comments on the official protocol
RFC 118 - Recommendations for facility documentation
RFC 120 - Network PL1 subprograms
RFC 121 - Network on-line operators
RFC 122 - Network specifications for UCSB's Simple-Minded File System
RFC 123 - Proffered Official ICP
RFC 124 - Typographical error in RFC 107
RFC 125 - Response to RFC 86: Proposal for Network Standard Format for a Graphics Data Stream
RFC 126 - Graphics Facilities at Ames Research Center
RFC 127 - Comments on RFC 123
RFC 128 - Bytes
RFC 129 - Request for comments on socket name structure
RFC 130 - Response to RFC 111: Pressure from the chairman
RFC 131 - Response to RFC 116: May NWG meeting
RFC 132 - Typographical Error in RFC 107
RFC 133 - File Transfer and Error Recovery
RFC 134 - Network Graphics meeting
RFC 135 - Response to NWG/RFC 110
RFC 136 - Host accounting and administrative procedures
RFC 137 - Telnet Protocol - a proposed document
RFC 138 - Status report on proposed Data Reconfiguration Service
RFC 139 - Discussion of Telnet Protocol
RFC 140 - Agenda for the May NWG meeting
RFC 141 - Comments on RFC 114: A File Transfer Protocol
RFC 142 - Time-Out Mechanism in the Host-Host Protocol
RFC 143 - Regarding proffered official ICP
RFC 144 - Data sharing on computer networks
RFC 145 - Initial Connection Protocol Control Commands
RFC 146 - Views on issues relevant to data sharing on computer networks
RFC 147 - Definition of a socket
RFC 148 - Comments on RFC 123
RFC 149 - Best Laid Plans
RFC 150 - Use of IPC Facilities: A Working Paper
RFC 151 - Comments on a proffered official ICP: RFCs 123, 127
RFC 152 - SRI Artificial Intelligence status report
RFC 153 - SRI ARC-NIC status
RFC 154 - Exposition Style
RFC 155 - ARPA Network mailing lists
RFC 156 - Status of the Illinois site: Response to RFC 116
RFC 157 - Invitation to the Second Symposium on Problems in the Optimization of Data Communications Systems
RFC 160 - RFC brief list
RFC 161 - Solution to the race condition in the ICP
RFC 162 - NETBUGGER3
RFC 163 - Data transfer protocols
RFC 164 - Minutes of Network Working Group meeting, 5/16 through 5/19/71
RFC 166 - Data Reconfiguration Service: An implementation specification
RFC 167 - Socket conventions reconsidered
RFC 168 - ARPA Network mailing lists
RFC 170 - RFC List by Number
RFC 171 - The Data Transfer Protocol
RFC 172 - The File Transfer Protocol
RFC 173 - Network Data Management Committee Meeting Announcement
RFC 174 - UCLA - Computer Science Graphics Overview
RFC 175 - Comments on "Socket Conventions Reconsidered"
RFC 176 - Comments on "Byte size for connections"
RFC 177 - Device independent graphical display description
RFC 178 - Network graphic attention handling
RFC 179 - Link Number Assignments
RFC 180 - File system questionnaire
RFC 181 - Modifications to RFC 177
RFC 182 - Compilation of list of relevant site reports
RFC 184 - Proposed graphic display modes
RFC 185 - NIC distribution of manuals and handbooks
RFC 186 - Network graphics loader
RFC 187 - Network/440 Protocol Concept
RFC 188 - Data management meeting announcement
RFC 189 - Interim NETRJS specifications
RFC 190 - DEC PDP-10-IMLAC communications system
RFC 191 - Graphics implementation and conceptualization at Augmentation Research Center
RFC 192 - Some factors which a Network Graphics Protocol must consider
RFC 193 - NETWORK CHECKOUT
RFC 194 - The Data Reconfiguration Service -- Compiler/Interpreter Implementation Notes
RFC 195 - Data computers-data descriptions and access language
RFC 196 - Mail Box Protocol
RFC 197 - Initial Connection Protocol - Reviewed
RFC 198 - Site Certification - Lincoln Labs 360/67

No comments:

Post a Comment