RFC 1601 - Charter of the Internet Architecture Board (IAB)
RFC 1602 - The Internet Standards Process -- Revision 2
RFC 1603 - IETF Working Group Guidelines and Procedures
RFC 1604 - Definitions of Managed Objects for Frame Relay Service
RFC 1605 - SONET to Sonnet Translation
RFC 1606 - A Historical Perspective On The Usage Of IP Version 9
RFC 1607 - A VIEW FROM THE 21ST CENTURY
RFC 1608 - Representing IP Information in the X.500 Directory
RFC 1609 - Charting Networks in the X.500 Directory
RFC 1610 - Internet Official Protocol Standards
RFC 1611 - DNS Server MIB Extensions
RFC 1612 - DNS Resolver MIB Extensions
RFC 1613 - cisco Systems X.25 over TCP (XOT)
RFC 1614 - Network Access to Multimedia Information
RFC 1615 - Migrating from X.400(84) to X.400(88)
RFC 1616 - X.400(1988) for the Academic and Research Community in Europe
RFC 1617 - Naming and Structuring Guidelines for X.500 Directory Pilots
RFC 1618 - PPP over ISDN
RFC 1619 - PPP over SONET/SDH
RFC 1620 - Internet Architecture Extensions for Shared Media
RFC 1621 - Pip Near-term Architecture
RFC 1622 - Pip Header Processing
RFC 1623 - Definitions of Managed Objects for the Ethernet-like Interface Types
RFC 1624 - Computation of the Internet Checksum via Incremental Update
RFC 1625 - WAIS over Z39.50-1988
RFC 1626 - Default IP MTU for use over ATM AAL5
RFC 1627 - Network 10 Considered Harmful (Some Practices Shouldn't be Codified)
RFC 1628 - UPS Management Information Base
RFC 1629 - Guidelines for OSI NSAP Allocation in the Internet
RFC 1630 - Universal Resource Identifiers in WWW: A Unifying Syntax for the Expression of Names and Addresses of Objects on the Network as used in the World-Wide Web
RFC 1631 - The IP Network Address Translator (NAT)
RFC 1632 - A Revised Catalog of Available X.500 Implementations
RFC 1633 - Integrated Services in the Internet Architecture: an Overview
RFC 1634 - Novell IPX Over Various WAN Media (IPXWAN)
RFC 1635 - How to Use Anonymous FTP
RFC 1636 - Report of IAB Workshop on Security in the Internet Architecture - February 8-10, 1994
RFC 1637 - DNS NSAP Resource Records
RFC 1638 - PPP Bridging Control Protocol (BCP)
RFC 1639 - FTP Operation Over Big Address Records (FOOBAR)
RFC 1640 - The Process for Organization of Internet Standards Working Group (POISED)
RFC 1641 - Using Unicode with MIME
RFC 1642 - UTF-7 - A Mail-Safe Transformation Format of Unicode
RFC 1643 - Definitions of Managed Objects for the Ethernet-like Interface Types
RFC 1644 - T/TCP -- TCP Extensions for Transactions Functional Specification
RFC 1645 - Simple Network Paging Protocol - Version 2
RFC 1646 - TN3270 Extensions for LUname and Printer Selection
RFC 1647 - TN3270 Enhancements
RFC 1648 - Postmaster Convention for X.400 Operations
RFC 1649 - Operational Requirements for X.400 Management Domains in the GO-MHS Community
RFC 1650 - Definitions of Managed Objects for the Ethernet-like Interface Types using SMIv2
RFC 1651 - SMTP Service Extensions
RFC 1652 - SMTP Service Extension for 8bit-MIMEtransport
RFC 1653 - SMTP Service Extension for Message Size Declaration
RFC 1654 - A Border Gateway Protocol 4 (BGP-4)
RFC 1655 - Application of the Border Gateway Protocol in the Internet
RFC 1656 - BGP-4 Protocol Document Roadmap and Implementation Experience
RFC 1657 - Definitions of Managed Objects for the Fourth Version of the Border Gateway Protocol (BGP-4) using SMIv2
RFC 1658 - Definitions of Managed Objects for Character Stream Devices using SMIv2
RFC 1659 - Definitions of Managed Objects for RS-232-like Hardware Devices using SMIv2
RFC 1660 - Definitions of Managed Objects for Parallel-printer-like Hardware Devices using SMIv2
RFC 1661 - The Point-to-Point Protocol (PPP)
RFC 1662 - PPP in HDLC-like Framing
RFC 1663 - PPP Reliable Transmission
RFC 1664 - Using the Internet DNS to Distribute RFC1327 Mail Address Mapping Tables
RFC 1665 - Definitions of Managed Objects for SNA NAUs using SMIv2
RFC 1666 - Definitions of Managed Objects for SNA NAUs using SMIv2
RFC 1667 - Modeling and Simulation Requirements for IPng
RFC 1668 - Unified Routing Requirements for IPng
RFC 1669 - Market Viability as a IPng Criteria
RFC 1670 - Input to IPng Engineering Considerations
RFC 1671 - IPng White Paper on Transition and Other Considerations
RFC 1672 - Accounting Requirements for IPng
RFC 1673 - Electric Power Research Institute Comments on IPng
RFC 1674 - A Cellular Industry View of IPng
RFC 1675 - Security Concerns for IPng
RFC 1676 - INFN Requirements for an IPng
RFC 1677 - Tactical Radio Frequency Communication Requirements for IPng
RFC 1678 - IPng Requirements of Large Corporate Networks
RFC 1679 - HPN Working Group Input to the IPng Requirements Solicitation
RFC 1680 - IPng Support for ATM Services
RFC 1681 - On Many Addresses per Host
RFC 1682 - IPng BSD Host Implementation Analysis
RFC 1683 - Multiprotocol Interoperability In IPng
RFC 1684 - Introduction to White Pages Services based on X.500
RFC 1685 - Writing X.400 O/R Names
RFC 1686 - IPng Requirements: A Cable Television Industry Viewpoint
RFC 1687 - A Large Corporate User's View of IPng
RFC 1688 - IPng Mobility Considerations
RFC 1689 - A Status Report on Networked Information Retrieval: Tools and Groups
RFC 1690 - Introducing the Internet Engineering and Planning Group (IEPG)
RFC 1691 - The Document Architecture for the Cornell Digital Library
RFC 1692 - Transport Multiplexing Protocol (TMux)
RFC 1693 - An Extension to TCP : Partial Order Service
RFC 1694 - Definitions of Managed Objects for SMDS Interfaces using SMIv2
RFC 1695 - Definitions of Managed Objects for ATM Management Version 8.0 using SMIv2
RFC 1696 - Modem Management Information Base (MIB) using SMIv2
RFC 1697 - Relational Database Management System (RDBMS) Management Information Base (MIB) using SMIv2
RFC 1698 - Octet Sequences for Upper-Layer OSI to Support Basic Communications Applications
RFC 1699 - Summary of 1600-1699
RFC 1700 - Assigned Numbers
No comments:
Post a Comment