RFC 1201 - Transmitting IP traffic over ARCNET networks
RFC 1202 - Directory Assistance service
RFC 1203 - Interactive Mail Access Protocol: Version 3
RFC 1204 - Message Posting Protocol (MPP)
RFC 1205 - 5250 Telnet interface
RFC 1206 - FYI on Questions and Answers: Answers to commonly asked "new Internet user" questions
RFC 1207 - FYI on Questions and Answers: Answers to commonly asked "experienced Internet user" questions
RFC 1208 - Glossary of networking terms
RFC 1209 - Transmission of IP datagrams over the SMDS Service
RFC 1210 - Network and infrastructure user requirements for transatlantic research collaboration: Brussels, July 16-18, and Washington July 24-25, 1990
RFC 1211 - Problems with the maintenance of large mailing lists
RFC 1212 - Concise MIB definitions
RFC 1213 - Management Information Base for Network Management of TCP/IP-based internets:MIB-II
RFC 1214 - OSI internet management: Management Information Base
RFC 1215 - Convention for defining traps for use with the SNMP
RFC 1216 - Gigabit network economics and paradigm shifts
RFC 1217 - Memo from the Consortium for Slow Commotion Research (CSCR)
RFC 1218 - Naming scheme for c=US
RFC 1219 - On the assignment of subnet numbers
RFC 1220 - Point-to-Point Protocol extensions for bridging
RFC 1221 - Host Access Protocol (HAP) specification: Version 2
RFC 1222 - Advancing the NSFNET routing architecture
RFC 1223 - OSI CLNS and LLC1 protocols on Network Systems HYPERchannel
RFC 1224 - Techniques for managing asynchronously generated alerts
RFC 1225 - Post Office Protocol: Version 3
RFC 1226 - Internet protocol encapsulation of AX.25 frames
RFC 1227 - SNMP MUX protocol and MIB
RFC 1228 - SNMP-DPI: Simple Network Management Protocol Distributed Program Interface
RFC 1229 - Extensions to the generic-interface MIB
RFC 1230 - IEEE 802.4 Token Bus MIB
RFC 1231 - IEEE 802.5 Token Ring MIB
RFC 1232 - Definitions of managed objects for the DS1 Interface type
RFC 1233 - Definitions of managed objects for the DS3 Interface type
RFC 1234 - Tunneling IPX traffic through IP networks
RFC 1235 - Coherent File Distribution Protocol
RFC 1236 - IP to X.121 address mapping for DDN
RFC 1237 - Guidelines for OSI NSAP Allocation in the Internet
RFC 1238 - CLNS MIB for use with Connectionless Network Protocol (ISO 8473) and End System to Intermediate System (ISO 9542)
RFC 1239 - Reassignment of experimental MIBs to standard MIBs
RFC 1240 - OSI connectionless transport services on top of UDP: Version 1
RFC 1241 - Scheme for an internet encapsulation protocol: Version 1
RFC 1242 - Benchmarking terminology for network interconnection devices
RFC 1243 - AppleTalk Management Information Base
RFC 1244 - Site Security Handbook
RFC 1245 - OSPF Protocol Analysis
RFC 1246 - Experience with the OSPF Protocol
RFC 1247 - OSPF Version 2
RFC 1248 - OSPF Version 2 Management Information Base
RFC 1249 - DIXIE Protocol Specification
RFC 1250 - IAB Official Protocol Standards
RFC 1251 - Who's Who in the Internet: Biographies of IAB, IESG and IRSG Members
RFC 1252 - OSPF Version 2 Management Information Base
RFC 1253 - OSPF Version 2 Management Information Base
RFC 1254 - Gateway Congestion Control Survey
RFC 1255 - A Naming Scheme for c=US
RFC 1256 - ICMP Router Discovery Messages
RFC 1257 - Isochronous applications do not require jitter-controlled networks
RFC 1258 - BSD Rlogin
RFC 1259 - Building the open road: The NREN as test-bed for the national public network
RFC 1261 - Transition of Nic Services
RFC 1262 - Guidelines for Internet Measurement Activities
RFC 1263 - TCP Extensions Considered Harmful
RFC 1264 - Internet Engineering Task Force Internet Routing Protocol Standardization Criteria
RFC 1265 - BGP Protocol Analysis
RFC 1266 - Experience with the BGP Protocol
RFC 1267 - Border Gateway Protocol 3 (BGP-3)
RFC 1268 - Application of the Border Gateway Protocol in the Internet
RFC 1269 - Definitions of Managed Objects for the Border Gateway Protocol: Version 3
RFC 1270 - SNMP Communications Services
RFC 1271 - Remote Network Monitoring Management Information Base
RFC 1272 - Internet Accounting: Background
RFC 1273 - Measurement Study of Changes in Service-Level Reachability in the Global TCP/IP Internet: Goals, Experimental Design, Implementation, and Policy Considerations
RFC 1274 - The COSINE and Internet X.500 Schema
RFC 1275 - Replication Requirements to provide an Internet Directory using X.500
RFC 1276 - Replication and Distributed Operations extensions to provide an Internet Directory using X.500
RFC 1277 - Encoding Network Addresses to Support Operation over Non-OSI Lower Layers
RFC 1278 - A string encoding of Presentation Address
RFC 1279 - X.500 and Domains
RFC 1280 - IAB Official Protocol Standards
RFC 1281 - Guidelines for the Secure Operation of the Internet
RFC 1282 - BSD Rlogin
RFC 1283 - SNMP over OSI
RFC 1284 - Definitions of Managed Objects for the Ethernet-like Interface Types
RFC 1285 - FDDI Management Information Base
RFC 1286 - Definitions of Managed Objects for Bridges
RFC 1287 - Towards the Future Internet Architecture
RFC 1288 - The Finger User Information Protocol
RFC 1289 - DECnet Phase IV MIB Extensions
RFC 1290 - There's Gold in them thar Networks! or Searching for Treasure in all the Wrong Places
RFC 1291 - Mid-Level Networks Potential Technical Services
RFC 1292 - A Catalog of Available X.500 Implementations
RFC 1293 - Inverse Address Resolution Protocol
RFC 1294 - Multiprotocol Interconnect over Frame Relay
RFC 1295 - User Bill of Rights for entries and listings in the Public Directory
RFC 1296 - Internet Growth (1981-1991)
RFC 1297 - NOC Internal Integrated Trouble Ticket System Functional Specification Wishlist ("NOC TT REQUIREMENTS")
RFC 1298 - SNMP over IPX
RFC 1299 - Summary of 1200-1299
No comments:
Post a Comment