RFC 202 - Possible Deadlock in ICP
RFC 203 - Achieving reliable communication
RFC 204 - Sockets in use
RFC 205 - NETCRT - a character display protocol
RFC 207 - September Network Working Group meeting
RFC 208 - Address tables
RFC 209 - Host/IMP interface documentation
RFC 210 - Improvement of Flow Control
RFC 212 - NWG meeting on network usage
RFC 213 - IMP System change notification
RFC 214 - Network checkpoint
RFC 215 - NCP, ICP, and Telnet: The Terminal IMP implementation
RFC 217 - Specifications changes for OLS, RJE/RJOR, and SMFS
RFC 218 - Changing the IMP status reporting facility
RFC 221 - Mail Box Protocol: Version 2
RFC 222 - Subject: System programmer's workshop
RFC 223 - Network Information Center schedule for network users
RFC 224 - Comments on Mailbox Protocol
RFC 225 - Rand/UCSB network graphics experiment
RFC 226 - Standardization of host mnemonics
RFC 227 - Data transfer rates (Rand/UCLA)
RFC 228 - Clarification
RFC 229 - Standard host names
RFC 230 - Toward reliable operation of minicomputer-based terminals on a TIP
RFC 231 - Service center standards for remote usage: A user's view
RFC 232 - Postponement of network graphics meeting
RFC 233 - Standardization of host call letters
RFC 234 - Network Working Group meeting schedule
RFC 235 - Site status
RFC 236 - Standard host names
RFC 237 - NIC view of standard host names
RFC 238 - Comments on DTP and FTP proposals
RFC 239 - Host mnemonics proposed in RFC 226 (NIC 7625)
RFC 240 - Site Status
RFC 241 - Connecting computers to MLC ports
RFC 242 - Data Descriptive Language for Shared Data
RFC 243 - Network and data sharing bibliography
RFC 245 - Reservations for Network Group meeting
RFC 246 - Network Graphics meeting
RFC 247 - Proffered set of standard host names
RFC 249 - Coordination of equipment and supplies purchase
RFC 250 - Some thoughts on file transfer
RFC 251 - Weather data
RFC 252 - Network host status
RFC 253 - Second Network Graphics meeting details
RFC 255 - Status of network hosts
RFC 256 - IMPSYS change notification
RFC 263 - "Very Distant" Host interface
RFC 264 - The Data Transfer Protocol
RFC 265 - The File Transfer Protocol
RFC 266 - Network host status
RFC 267 - Network Host Status
RFC 268 - Graphics facilities information
RFC 269 - Some Experience with File Transfer
RFC 270 - Correction to BBN Report No
RFC 271 - IMP System change notifications
RFC 273 - More on standard host names
RFC 274 - Establishing a local guide for network usage
RFC 276 - NIC course
RFC 278 - Revision of the Mail Box Protocol
RFC 280 - A Draft of Host Names
RFC 281 - Suggested addition to File Transfer Protocol
RFC 282 - Graphics meeting report
RFC 283 - NETRJT: Remote Job Service Protocol for TIPS
RFC 285 - Network graphics
RFC 286 - Network Library Information System
RFC 287 - Status of Network Hosts
RFC 288 - Network host status
RFC 289 - What we hope is an official list of host names
RFC 290 - Computer networks and data sharing: A bibliography
RFC 291 - Data Management Meeting Announcement
RFC 292 - Graphics Protocol: Level 0 only
RFC 293 - Network Host Status
RFC 294 - The Use of "Set Data Type" Transaction in File Transfer Protocol
RFC 295 - Report of the Protocol Workshop, 12 October 1971
RFC 297 - TIP Message Buffers
RFC 298 - Network host status
RFC 299 - Information Management System
No comments:
Post a Comment