Monday, March 9, 2009

secrets44(NETWORKING)

RFC 401 - Conversion of NGP-0 Coordinates to Device Specific Coordinates
RFC 402 - ARPA Network Mailing Lists
RFC 404 - Host Address Changes Involving Rand and ISI
RFC 405 - Correction to RFC 404
RFC 406 - Scheduled IMP Software Releases
RFC 407 - Remote Job Entry Protocol
RFC 408 - NETBANK
RFC 409 - Tenex interface to UCSB's Simple-Minded File System
RFC 410 - Removal of the 30-Second Delay When Hosts Come Up
RFC 411 - New MULTICS Network Software Features
RFC 412 - User FTP Documentation
RFC 413 - Traffic statistics (October 1972)
RFC 414 - File Transfer Protocol (FTP) status and further comments
RFC 415 - Tenex bandwidth
RFC 416 - ARC System Will Be Unavailable for Use During Thanksgiving Week
RFC 417 - Link usage violation
RFC 419 - To: Network liaisons and station agents
RFC 420 - CCA ICCC weather demo
RFC 421 - Software Consulting Service for Network Users
RFC 422 - Traffic statistics (November 1972)
RFC 423 - UCLA Campus Computing Network Liaison Staff for ARPANET
RFC 425 - "But my NCP costs $500 a day"
RFC 426 - Reconnection Protocol
RFC 429 - Character Generator Process
RFC 430 - Comments on File Transfer Protocol
RFC 431 - Update on SMFS Login and Logout
RFC 432 - Network logical map
RFC 433 - Socket number list
RFC 434 - IMP/TIP memory retrofit schedule
RFC 435 - Telnet issues
RFC 436 - Announcement of RJS at UCSB
RFC 437 - Data Reconfiguration Service at UCSB
RFC 438 - FTP server-server interaction
RFC 439 - PARRY encounters the DOCTOR
RFC 440 - Scheduled network software maintenance
RFC 441 - Inter-Entity Communication - an experiment
RFC 442 - Current flow-control scheme for IMPSYS
RFC 443 - Traffic statistics (December 1972)
RFC 445 - IMP/TIP preventive maintenance schedule
RFC 446 - Proposal to consider a network program resource notebook
RFC 447 - IMP/TIP memory retrofit schedule
RFC 448 - Print files in FTP
RFC 449 - Current flow-control scheme for IMPSYS
RFC 450 - MULTICS sampling timeout change
RFC 451 - Tentative proposal for a Unified User Level Protocol
RFC 453 - Meeting announcement to discuss a network mail system
RFC 454 - File Transfer Protocol - meeting announcement and a new proposed document
RFC 455 - Traffic statistics (January 1973)
RFC 456 - Memorandum: Date change of mail meeting
RFC 457 - TIPUG
RFC 458 - Mail retrieval via FTP
RFC 459 - Network questionnaires
RFC 460 - NCP survey
RFC 461 - Telnet Protocol meeting announcement
RFC 462 - Responding to user needs
RFC 463 - FTP comments and response to RFC 430
RFC 464 - Resource notebook framework
RFC 466 - Telnet logger/server for host LL-67
RFC 467 - Proposed change to Host-Host Protocol: Resynchronization of connection status
RFC 468 - FTP data compression
RFC 469 - Network mail meeting summary
RFC 470 - Change in socket for TIP news facility
RFC 471 - Workshop on multi-site executive programs
RFC 472 - Illinois' reply to Maxwell's request for graphics information (NIC 14925)
RFC 473 - MIX and MIXAL?
RFC 474 - Announcement of NGWG meeting: Call for papers
RFC 476 - IMP/TIP memory retrofit schedule (rev 2)
RFC 477 - Remote Job Service at UCSB
RFC 478 - FTP server-server interaction - II
RFC 479 - Use of FTP by the NIC Journal
RFC 480 - Host-dependent FTP parameters
RFC 482 - Traffic statistics (February 1973)
RFC 483 - Cancellation of the resource notebook framework meeting
RFC 485 - MIX and MIXAL at UCSB
RFC 486 - Data transfer revisited
RFC 487 - Free file transfer
RFC 488 - NLS classes at network sites
RFC 489 - Comment on resynchronization of connection status proposal
RFC 490 - Surrogate RJS for UCLA-CCN
RFC 491 - What is "Free"?
RFC 492 - Response to RFC 467
RFC 494 - Availability of MIX and MIXAL in the Network
RFC 495 - Telnet Protocol specifications
RFC 496 - TNLS quick reference card is available
RFC 498 - On mail service to CCN
RFC 499 - Harvard's network RJE

No comments:

Post a Comment