Monday, March 9, 2009

power

RFC 501 - Un-muddling "free file transfer"
RFC 503 - Socket number list
RFC 504 - Distributed resources workshop announcement
RFC 505 - Two solutions to a file transfer access problem
RFC 506 - FTP command naming problem
RFC 508 - Real-time data transmission on the ARPANET
RFC 509 - Traffic statistics (April 1973)
RFC 510 - Request for network mailbox addresses
RFC 511 - Enterprise phone service to NIC from ARPANET sites
RFC 512 - More on lost message detection
RFC 513 - Comments on the new Telnet specifications
RFC 514 - Network make-work
RFC 516 - Lost message detection
RFC 518 - ARPANET accounts
RFC 520 - Memo to FTP group: Proposal for File Access Protocol
RFC 521 - Restricted use of IMP DDT
RFC 523 - SURVEY is in operation again
RFC 524 - Proposed Mail Protocol
RFC 525 - MIT-MATHLAB meets UCSB-OLS -an example of resource sharing
RFC 526 - Technical meeting: Digital image processing software systems
RFC 527 - ARPAWOCKY
RFC 528 - Software checksumming in the IMP and network reliability
RFC 529 - Note on protocol synch sequences
RFC 531 - Feast or famine? A response to two recent RFC's about network information
RFC 532 - UCSD-CC Server-FTP facility
RFC 533 - Message-ID numbers
RFC 534 - Lost message detection
RFC 537 - Announcement of NGG meeting July 16-17
RFC 538 - Traffic statistics (June 1973)
RFC 539 - Thoughts on the mail protocol proposed in RFC 524
RFC 542 - File Transfer Protocol
RFC 543 - Network journal submission and delivery
RFC 544 - Locating on-line documentation at SRI-ARC
RFC 545 - Of what quality be the UCSB resources evaluators?
RFC 546 - Tenex load averages for July 1973
RFC 547 - Change to the Very Distant Host specification
RFC 548 - Hosts using the IMP Going Down message
RFC 549 - Minutes of Network Graphics Group meeting, 15-17 July 1973
RFC 550 - NIC NCP experiment
RFC 552 - Single access to standard protocols
RFC 553 - Draft design for a text/graphics protocol
RFC 555 - Responses to critiques of the proposed mail protocol
RFC 559 - Comments on The New Telnet Protocol and its Implementation
RFC 561 - Standardizing Network Mail Headers
RFC 563 - Comments on the RCTE Telnet option
RFC 565 - Storing network survey data at the datacomputer
RFC 566 - Traffic statistics (August 1973)
RFC 567 - Cross Country Network Bandwidth
RFC 568 - Response to RFC 567 - cross country network bandwidth
RFC 569 - NETED: A Common Editor for the ARPA Network
RFC 570 - Experimental input mapping between NVT ASCII and UCSB On Line System
RFC 580 - Note to Protocol Designers and Implementers
RFC 582 - Comments on RFC 580: Machine readable protocols
RFC 584 - Charter for ARPANET Users Interest Working Group
RFC 585 - ARPANET users interest working group meeting
RFC 589 - CCN NETRJS server messages to remote user
RFC 590 - MULTICS address change
RFC 591 - Addition to the Very Distant Host specifications
RFC 593 - Telnet and FTP implementation schedule change
RFC 595 - Second thoughts in defense of the Telnet Go-Ahead
RFC 596 - Second thoughts on Telnet Go-Ahead
RFC 597 - Host status
RFC 599 - Update on NETRJS

No comments:

Post a Comment