r2RFC 601 - Traffic statistics (November 1973)
RFC 602 - "The stockings were hung by the chimney with care"
RFC 603 - Response to RFC 597: Host status
RFC 604 - Assigned link numbers
RFC 606 - Host names on-line
RFC 607 - Comments on the File Transfer Protocol
RFC 608 - Host names on-line
RFC 609 - Statement of upcoming move of NIC/NLS service
RFC 610 - Further datalanguage design concepts
RFC 611 - Two changes to the IMP/Host Protocol to improve user/network communications
RFC 612 - Traffic statistics (December 1973)
RFC 613 - Network connectivity: A response to RFC 603
RFC 614 - Response to RFC 607: "Comments on the File Transfer Protocol"
RFC 615 - Proposed Network Standard Data Pathname syntax
RFC 617 - Note on socket number assignment
RFC 618 - Few observations on NCP statistics
RFC 619 - Mean round-trip times in the ARPANET
RFC 620 - Request for monitor host table updates
RFC 621 - NIC user directories at SRI ARC
RFC 622 - Scheduling IMP/TIP down time
RFC 623 - Comments on on-line host name service
RFC 624 - Comments on the File Transfer Protocol
RFC 625 - On-line hostnames service
RFC 626 - On a possible lockup condition in IMP subnet due to message sequencing
RFC 627 - ASCII text file of hostnames
RFC 628 - Status of RFC numbers and a note on pre-assigned journal numbers
RFC 629 - Scenario for using the Network Journal
RFC 630 - FTP error code usage for more reliable mail service
RFC 631 - International meeting on minicomputers and data communication: Call for papers
RFC 632 - Throughput degradations for single packet messages
RFC 633 - IMP/TIP preventive maintenance schedule
RFC 634 - Change in network address for Haskins Lab
RFC 636 - TIP/Tenex reliability improvements
RFC 637 - Change of network address for SU-DSL
RFC 638 - IMP/TIP preventive maintenance schedule
RFC 640 - Revised FTP reply codes
RFC 642 - Ready line philosophy and implementation
RFC 643 - Network Debugging Protocol
RFC 644 - On the problem of signature authentication for network mail
RFC 651 - Revised Telnet status option
RFC 652 - Telnet output carriage-return disposition option
RFC 653 - Telnet output horizontal tabstops option
RFC 654 - Telnet output horizontal tab disposition option
RFC 655 - Telnet output formfeed disposition option
RFC 656 - Telnet output vertical tabstops option
RFC 657 - Telnet output vertical tab disposition option
RFC 658 - Telnet output linefeed disposition
RFC 659 - Announcing additional Telnet options
RFC 660 - Some changes to the IMP and the IMP/Host interface
RFC 662 - Performance improvement in ARPANET file transfers from Multics
RFC 663 - Lost message detection and recovery protocol
RFC 669 - November, 1974, survey of New-Protocol Telnet servers
RFC 672 - Multi-site data collection facility
RFC 674 - Procedure call documents: Version 2
RFC 675 - Specification of Internet Transmission Control Program
RFC 677 - Maintenance of duplicate databases
RFC 678 - Standard file formats
RFC 681 - Network UNIX
RFC 683 - FTPSRV - Tenex extension for paged files
RFC 684 - Commentary on procedure calling as a network protocol
RFC 685 - Response time in cross network debugging
RFC 686 - Leaving well enough alone
RFC 687 - IMP/Host and Host/IMP Protocol changes
RFC 688 - Tentative schedule for the new Telnet implementation for the TIP
RFC 689 - Tenex NCP finite state machine for connections
RFC 690 - Comments on the proposed Host/IMP Protocol changes
RFC 691 - One more try on the FTP
RFC 692 - Comments on IMP/Host Protocol changes (RFCs 687 and 690)
RFC 695 - Official change in Host-Host Protocol
RFC 697 - CWD command of FTP
RFC 698 - Telnet extended ASCII option
RFC 699 - Request For Comments summary notes: 600-699
RFC 700 - Protocol experiment
--------------------------------------------------------------------------------
No comments:
Post a Comment